古いバージョンのCocoaPodsをインストールするには

CocoaPodsはバージョン1.0.0からpodfileの書き方が変更された。 プロジェクトで使用しているpodfileが古いバージョン場合、古いCocoaPodsが必要になることもある。 インストールされているCoc …

Continue reading ‘古いバージョンのCocoaPodsをインストールするには’ »

Androidアプリでネイティブコントロールをフォームに配置するには

Androidアプリでネイティブコントロールをフォームに配置するには Delphi 10.1 BerlinのFireMonkeyアプリケーションでAndroidのネイティブコントロールをフォームに配置する方法です。 コン …

Continue reading ‘Androidアプリでネイティブコントロールをフォームに配置するには’ »